FORUM ALARME


S'inscrire Aide

Profil du membre H4rrycover

Rechercher dans le forum alarme :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

1 781

questions dans le
forum alarme


Membre inscrit H4rrycover sur le forum Alarme

H4rrycover
a posté 1 message sur le forum Alarme :


Multi-Forums

Bonjour,

Description de mon installation :
- centrale evoHD firmware 06.80.000
- module IP150 firmware 4.00.04
- babyware v5.1.0

Voilà le problème : je n'arrive pas à me connecter à la centrale evoHD via le module IP150, il passe bien la première étape (opening socket, @IP 192.168.1.250) et reste bloqué à l'étape d'après (connecting to panel) (12%).
J'ai essayé avec un câble direct entre le module IP150 <=> PC et/ou avec un petit réseau local.
J'ai fixé l'adresse du module IP sur 192.168.1.250

Je sais que le module ip arrive à communiquer avec la centrale car via l'interface web il m'indique si la batterie et la sirène sont branchée ou non à la centrale...
J'utilise bien les bons paramètres (id, mot de passe, etc. tout est par défaut) car j'arrive à me connecter à la centrale avec un module USB/série (que je dois brancher à la place de la prise du module IP150).

Là je bloque complètement, si quelqu'un dispose d'une piste pour la solution je suis preneur.

Pour agrandir l'image, cliquez dessus.
connecion impossible entre IP150 et evoHD

28 novembre 2017 à 17:17
forum consulter ce sujet Connexion impossible entre IP150 et evoHD


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo