FORUM ALARME


S'inscrire Aide

Profil du membre vainvain

Rechercher dans le forum alarme :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

1 771

questions dans le
forum alarme


Membre inscrit vainvain sur le forum Alarme

vainvain
a posté 1 message sur le forum Alarme :


Multi-Forums

Bonjour,

Je possède la notice utilisateur et la notice installateur de la centrale CE7M de chez Matelec si cela peut aider quelqu'un.
J'ai installé cette centrale en 1997 et je n'ai eu aucun problème jusqu'à ce week-end dernier.
L'alarme ne se met plus en service lorsque j’appuie sur le bouton "TOTAL" de la télécommande, le buzzer qui devrait émettre 3 bip ne sonne pas, par contre le voyant marche de la centrale s'allume, et il s'éteint sans que le buzzer émette un bip, alors qu'il devrait le faire, si j’appuie sur le bouton arrêt de la télécommande.
En faisant les tests d'installation et test "Carillon" tous les capteurs, détecteurs de mouvement et capteurs de pression sont reconnus par la centrale. Les voyants vert "secteur et batterie" de la centrale sont allumés.
L'un d'entre-vous peut-il me dire ce qui peut se passer ? Les numéros de téléphone que j'ai pu trouver de la société Matelec le fabricant sont soit erronés ou bien personne ne décroche. Cette société existe t-elle encore ?

Cordialement.
11 avril 2014 à 13:14
forum consulter ce sujet Reconfigurer alarme Sécuristar CE7M


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo